<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie no-iframe " lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie no-iframe " lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie no-iframe " lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js no-iframe " lang="en" dir="ltr"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><![endif]-->
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0"/>
<title>Modules | Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.savoie-route.fr/xmlrpc.php" />
<link rel="Shortcut Icon" type="image/png" href="http://www.savoie-route.fr/wp-content/themes/noeStarter/images/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.savoie-route.fr/wp-content/themes/noeStarter/images/icon.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

            <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/evenement/!/presentation/rss?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : All events" />
                        <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/evenement/!/presentation/rss/type/Accident?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : Accidents" />
                        <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/evenement/!/presentation/rss/type/Bouchon?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : Congestions / slowing down" />
                        <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/evenement/!/presentation/rss/type/Manif?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : Events" />
                        <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/evenement/!/presentation/rss/type/Obstacle?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : Obstacles" />
                        <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/evenement/!/presentation/rss/type/Travaux?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : Roadworks" />
                        <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/evenement/!/presentation/rss/type/Travaux_chat?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : Roadworks at \"Tunnel du Chat\"" />
                        <link rel="alternate" type="application/rss+xml" href="http://www.savoie-route.fr/point/!/presentation/rssCols?lang=en" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel : Pass states" />
            
<script src="/wp-content/themes/noeStarter/js/libs/modernizr-2.0.6.min.js"></script>
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,300' rel='stylesheet' type='text/css'>
<script>
var O = window.O||{"maps" : "", "themeUrl" : "/wp-content/themes/noeStarter", "blogurl" : "http://www.savoie-route.fr", "lang" :{"lang_id" : 2, "lang_code" : "en", "lang_name" : "English", "lang_arbo" : 42, "lang_pattern" : "d/m/Y", "lang_active" : 1}, "id_cat_col" : 3, "id_cat_chaine" : 5, "low_perf" : 1, "trads" :{"LAST_UPDATE" : "Last update :"}, "can_edit_point" : "0"};    ;
    window.NOE = {};
    (function(w, d, n) { n.isLoading=false;
    n.isMobile=function() { return (w.innerWidth || d.documentElement.clientWidth) < 780 || Modernizr.touch; };
    if(n.isMobile()) d.getElementsByTagName('html')[0].className += " mobile ";
    })(window, document, O);
</script>
<link rel="alternate" type="application/rss+xml" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel &raquo; Geolocalisation de point Flux des commentaires" href="http://www.savoie-route.fr/modules/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.savoie-route.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.19"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.savoie-route.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.savoie-route.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.savoie-route.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.savoie-route.fr/?p=4' />
<link rel="alternate" type="application/json+oembed" href="http://www.savoie-route.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.savoie-route.fr%2Fmodules" />
<link rel="alternate" type="text/xml+oembed" href="http://www.savoie-route.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.savoie-route.fr%2Fmodules&#038;format=xml" />

<meta property="og:url" content="http://www.savoie-route.fr/point/!/presentation/3924" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel" />
<a href="http://uploporn.com" title="Free download porn in high quality" style="position:absolute; left:-1275px; top:0"><b>Free download porn in high quality</b></a>
<a href="http://rgporn.com/" title="Free Porn Downloads" style="position:absolute; left:-1275px; top:0"><b>RGPorn.com - Free Porn Downloads</b></a><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46010892-1', 'savoie-route.fr');
  ga('send', 'pageview');

</script>


<link href="//www.savoie-route.fr/wp-content/themes/noeStarter/css/generated//app1507726215812.css" media="all" type="text/css" rel="stylesheet" /></head>

<body class="page page-id-4 page-template page-template-t_moduleFO page-template-t_moduleFO-php flash-infos-hidden flashinfo-closed unknown first-ancestor-4 lang-en point_loaded"  unselectable="on" onselectstart="return false;"  >
    
    <div id="loader">
        <div id="loading-wrapper">
            <img class="loading-logo" src="/wp-content/themes/noeStarter/images/logo-loader.png" />
            <div id="loading-progress-wrapper">
                <div id="loading-progress"></div>
            </div>
        </div>
    </div>
<script src="/wp-content/themes/noeStarter/js/loader.js"></script>
    
<div id="wrapper" class="container hfeed">
    
    <header>
        <a class="only-small" id="show-filter">
            TOGGLE
        </a>
        <a id="logo" title="Savoie-route, info trafic (travaux, bouchons, accidents, pollution) en temps réel" href="/" role="banner">savoie-route.fr</a>
        <a class="only-small" id="show-menu">
            TOGGLE
        </a>
    </header>
        <nav  id="nav" role="navigation">
            <ul role="menubar">
            <li class="page_item page-item-392 m0_0"><a href="http://www.savoie-route.fr/en/recommendation-to-drivers " title="Recommendations to drivers">Recommendations to drivers</a></li>
<li class="page_item page-item-2290 m0_1"><a href="http://www.savoie-route.fr/en/roadworks-sites " title="Roadworks sites">Roadworks sites</a></li>
<li class="page_item page-item-178 m0_2"><a href="http://www.savoie-route.fr/en/about-us " title="About us">About us</a></li>
            </ul>
            <div id="langswitcher">
                        <a href="http://www.savoie-route.fr?lang=fr">fr</a>
                    </div>
                    </nav>
        
    <div id="main" role="main">
        <div id="overlay-mobile-click"></div>
        <nav id="sidebar">
        </nav>

        <div id="map-container">
            <div id="flashinfo-wrapper" class="hidden">
                <span class="flashinfo-title">Flash info</span>
                <div class="server-vocal">
                    Voice server                    <span>0 820 20 73 09</span>
                </div>
                <a class="small-close">&times;</a>
                <div class="title">
                    Flash info                    <div class="close">&times;</div>
                    <div class="info">i</div>
                </div>
                <div class="slider"></div>
            </div>
            <div id="map-filters"></div>
            <div id="map-canvas"></div>
            <p id="meteo-indispo">
                The weather is not available between midnight and 7am            </p>
        </div>
        
    <div id="container" class="span-960 last">
        <div class="content" role="main">

            <div class="content-header">
                <div id="crumbs"><a href="http://www.savoie-route.fr" class="crumbs-element crumbs-link firstcrumb"></a> <span class="class="crumbs-element crumbs-separator">&raquo;</span><a href="http://www.savoie-route.fr/point/" class="crumbs-element crumbs-link"></a>  </div>            </div>

            <div id="noecmsmoduleaftercontentwrap">
    <div class="module_geolocalisation-de-point_wrap noe_module_wrap"><div id="noeNotification" class="updated noeNotification empty"><p>TRAD_VUE_DOESNT_EXIST -> pointCol_3924.php</p></div></div>            </div>

        </div><!-- #content -->
    </div><!-- #container -->

                
                </div>
           <footer>
                
                <ul class="partners">
                	<li><a href="http://www.enroute.centre-est.developpement-durable.gouv.fr" target="_blank"><img src="/wp-content/themes/noeStarter/images/logos/dir@2x.png"></a></li>
                	<li><a href="http://www.cg73.fr" target="_blank"><img src="/wp-content/themes/noeStarter/images/logos/cg73@2x.png"></a></li>
					<li><a href="http://www.mobisavoie.fr" target="_blank"><img src="/wp-content/themes/noeStarter/images/logos/mobiesavoie@2x.png"></a></li>	
                </ul>
                
                <span class="update">
					Last update :					<span id="last-update">25/12/2019 12:42</span>
<!--                    -->				</span>
                
                <a href="http://www.noe-interactive.com" target="_blank" class="handmade">Handmade by NOE interactive</a>
                
                <!--&copy;--> 
            </footer>

        </div><!-- #wrapper -->

        <!--[if lt IE 7 ]>
            <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
            <script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
        <![endif]-->

        <div style="display: none;" id="tpl-sidebar"><div class="onglets"> <a href="#" class="evenements" data-libelle="Traffic"><span></span></a> <a href="#" class="meteo" data-libelle="Road conditions"><span></span></a> <a href="#" class="pollution" data-libelle="Pollution"><span></span></a></div><div class="content"></div></div>
        <div style="display: none;" id="tpl-sidebar-circulation"><div><div class="sidebar-title">Traffic</div><div class="events-when show"> <a data-value="now" class="selected">Live</a><a data-value="tomorow">H+24</a><a data-value="later">Later</a></div> <div class="toggles" id="filtre-evenement"> <a href="#" class="accident check" data-value="Accident"> <span class="icon"></span> <span class="text">Accidents</span> <div class='clear'></div> </a> <a href="#" class="bouchon check" data-value="Bouchon"> <span class="icon"></span> <span class="text">Congestion / Slowing down</span> <div class='clear'></div> </a> <a href="#" class="obstacle check" data-value="Obstacle"> <span class="icon"></span> <span class="text">Obstacles / Incidents</span> <div class='clear'></div> </a> <a href="#" class="manif check" data-value="Manif"> <span class="icon"></span> <span class="text">Events</span> <div class='clear'></div> </a> <a href="#" class="travaux check" data-value="Travaux"> <span class="icon"></span> <span class="text">Roadworks</span> <div class='clear'></div> </a> <a href="#" class="webcams" data-value="Webcams"> <span class="icon"></span> <span class="text">Webcams</span> <div class="clear"></div> </a></div><div class='sep'></div><!-- <h3>Points of interest</h3> --><div class="toggles" id="categorie-point"></div><div class='sep'></div><div class="toggles"> <a href="#" class="traffic check" data-value="traffic"> <span class="icon"></span> <span class="text">Display Google traficolor</span> <div class='clear'></div> <span class="legende-traffic first-legende-traffic"> <span class="green" title="Fluid"></span> </span> <span class="legende-traffic"> <span class="yellow" title="Slowed"></span> </span> <span class="legende-traffic"> <span class="red" title="Full"></span> </span> <span class="legende-traffic"> <span class="black" title="Blocked"></span> </span> </a> <div class="clear"></div></div><!--<div class="sep"></div>--></div></div>
        <div style="display: none;" id="tpl-sidebar-meteo"><div class="sidebar-title">Road conditions</div><div class="toggles"> </div><div class="meteo-infos"> Information only concern regional and national roads. (not city roads)</div><div class="legend"> <div class="legend-green"> <div class="title">normal</div> <div class="subtitle">Stay careful</div> </div> <div class="legend-orange"> <div class="title">delicate</div> <div class="subtitle">Be careful, winter tires recommended on snowy road</div> </div> <div class="legend-red"> <div class="title">difficult</div> <div class="subtitle">Equip yourself, snow chains required on snowy road</div> </div></div><div class="sep"></div><div class="sid-content"> <a class="lb-content" href="" title="Know more Road conditions">Know more about weather</a> </div></div>
        <div style="display: none;" id="tpl-sidebar-pollution"><div class="sidebar-title">Pollution</div><div class="toggles"></div><div class="sep"></div><div class="sid-content"> <a class="lb-content" href="http://www.savoie-route.fr/fr/conseils/pics-de-pollution" title="Know more Pollution">En savoir plus sur les pics de pollution</a> </div></div>
        <div style="display: none;" id="tpl-map-filters">
</div>

        <script src="/api?task=getTrad"></script>
        <script src="https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&libraries=geometry&key=AIzaSyC21Oo7OoeLUocXQ0GlJ0eKMuIyzFh86qc"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script src="http://www.savoie-route.fr/wp-content/themes/noeStarter/js/generated//ASSETS_GROUP_GMAP1507811835107.js"></script>
<script src="http://www.savoie-route.fr/wp-content/themes/noeStarter/js/generated//app1507811835107.js"></script>
    
    <script>   
		window.NOE.urlroot = "http://www.savoie-route.fr";   
		window.NOE.theme = "/wp-content/themes/noeStarter";  
		window.NOE.configTiny = null;   
		window.NOE.debug = false;   
		window.NOE.google_map_api_key = "";   
		window.NOE.blog_id = 1;   
		</script><script type='text/javascript' src='http://www.savoie-route.fr/wp-includes/js/wp-embed.min.js?ver=4.5.19'></script>
    </body>
</html>
